Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

4L 1989 Não Liga

Tópico em 'Mecânica' iniciado por Abilio Diz, 30 Jan 2012.

Tópico em 'Mecânica' iniciado por Abilio Diz, 30 Jan 2012.

  1. Bom dia,

    Tenho uma 4L de 89 e agora a bicha não dá sinal de vida. Eu dou à chave e nada... Acende tudo, rádio, luzes, etc. Mas o motor népia. Só pega mesmo de empurrão.

    O que poderá ser?
     
  2. Fui eu que fiz este post, mas como não me lembrava da pass iniciei a sessão com o Facebook. Já agora aproveito para perguntar se não há ninguém que saiba de uma 4L vermelha que possa doar uma lateral da frente (lado direito) à minha, que coitadinha teve um acidente.
     
  3. faz algum barulho quando das ah chave? tipo um "take take"
     
  4. Se fizer o que o andré silva diz, é sinal que não há bateria.
    Caso contrário e falo por experiência própria, se der à chave e o motor de arranque funcionar, poderá ser do carburador. há um tubo que liga no carburador, que uma vez se desligou e eu queria pô-lo a trabalhar, mas o carro não se ligava. Ou então ligava, mas tinha de manter o carro acelerado para que não se fosse abaixo. Vá verificar só por precaução.

    Abraço
     
  5. Desde já obrigado pelas respostas... Quando dou à chave o carro não dá qualquer sinal de motor. Liga rádio luzes e tudo o resto que necessita de alimentação da bateria, mas o motor não dá sinal, ou seja, tenho que deixar o carro sempre numa descida para poder pegar com o carro engatado.
     
  6. Então tudo indica que seja a bateria descarregada. Tente carregá-la ou trocar por uma nova.

    Mas já agora podia aproveitar para fazer uns quilómetros com ela, porque o alternador assim carregava a bateria e já confirmava se erá mesmo da bateria.

    Abraço
     
  7. ainda posso por a hipótese das escovas de o motor de arraque. mas para isso ao dar a chave ela faria barulho
     
  8. Pois eu também pus a hipótese de ser o motor de arranque, mas quando dou à chave não acontece nada...
     
  9. Fábio, a bateria está quase fora de questão. Eu ando com a carrinha normalmente (um dia inteiro) e no final do dia se tentar ligar não dá sinal de vida.
     
  10. Pode ser o motor de arranque, com um pau dê umas castadas no motor de arranque e experimente se pega.
    Abraço.
     
  11. Obrigado vou experimentar e depois deixo feedback. Já agora volto a perguntar. Ninguém conhece uma 4L vermelha que possa doar a lateral da frente (lado do passageiro)?
     
  12. Alguém me pode dar uma imagem do local onde se encontra o motor de arranque? ou eu sou muito nabo ou então ele não está na carrinha... :blink:
     
  13. nao tenho a certeza mas penso que esta por baixo tablier.
     
  14. Neps niente... Dei as pancadinhas de amor no motor de arranque e nada... Continua sem dar sinal de vida
     
  15. Se calhar por isso é que não pega... :lol:
    É assim, no motor de arranque ligam 1 cabo grosso e 1 fio mais fino, desliga esse mais fino e liga lá uma lâmpada de 12V com um fio e vê se acende quando dás à chave, se acender ou é a bateria fraca ou é escovas, se não acender é o canhão de ignição.
    Boa sorte. ;)
     
  16. Boas eu acho que o melhor e experimentar ligar uns cabos de bateria, se pegar e porque e bateria se não pegar podem ser mesmo das escovas do motor de arranque, o meu peugeot deixava de dar sinal dava a chave ligava o rádio e assim mas dava à chave e nada nem sinal de vida depois de mudar as escovas ficou óptimo.
    Espero ter ajudado
     
  17. Boas

    O motor de arranque fica do lado do condutor por baixo dos coletores de escape, os sintomas que indicas parecem ser motor de arranque, o mesmo já me aconteceu a mim na minha 4L dava á chave e nem sinal dava, mas tambem se pode dar o caso de ser falta de massa segue o fio que vai do negativo da bateria que vai ligar á caixa e vê o estado dessa ligação.

    Cumprimentos
     
  18. Boas
    o problema é nas escovas do motor de arranque ( garantido) , mas se puderes pede para alguem dar ao arranque e com um martelo dá umas pancadas no motor de arranque , vais ver que começa a querer trabalhar.

    Boa sorte
     
  19. Veja as ligações de massa!
     
  20. ola Abilio esperimenta a ver se o fio que vai ao motor de arranque esta bem ligado , limpo pois eu temho uma que me fazia o mesmo e tirei o fio e limpeio e pus la o fio( certificate de que fica bem encaixado e veras o caso resolvido se lhe mexeres pega (sao grandes maquinas mas quando teen birras sao danadas)
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página