Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Todos os registos com zero comentários e sem visitas ao Portal nos últimos 12 meses serão removidos definitivamente da base de dados.
    Fechar Aviso
  3. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

2002ti

Tópico em 'Mecânica' iniciado por Rui Rego, 30 Out 2006.

Tópico em 'Mecânica' iniciado por Rui Rego, 30 Out 2006.

  1. Rui Rego

    Rui Rego bmw2002t

    Registo:
    22 Jul 2006
    Local:
    Portimão
    Tenho um amigo que tem um 2002ti e reparou o motor todo e substituio tb o tensor da corrente e respectiva tampa, só que o tensor está sempre a desferrar e o motor faz ruido e vibra entre as 2500/3000rpms, continua com o mesmo problema que tinha antes de repara-lo. O motor pucha bem e tem boa pressao de oleo. Já alguem teve um problema destes e teve conhecimento de algum assim.
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página